Cisco Air-Cap2602I-A-K9 Factory Reset

Cisco Air-Cap2602I-A-K9 Factory Reset. Step 1 make sure that the cisco wireless lan controller ds port is connected to the network. Plug the power cord while holding mode button until i see mode button pressed line.

CISCO AIRCAP2602IAK9
CISCO AIRCAP2602IAK9 from serverevolution.com

Ether_init initializing ethernet port 0. With the ap unplugged, i've pressed and held the mode button and inserted the ethernet cable. The ap goes through it's startup until the led goes to solid red.

Plug The Power Cord While Holding Mode Button Until I See Mode Button Pressed Line.

The indicator led should end to be blinking in red. Step 1 open the cli using a telnet session or a connection to the wireless device console port. While holding down the button reset, turn off the power of the router and hold down the button reset for 30 seconds.

Tutorial Factory Reset Cisco Ap (Access Point) Dan Cap 2602I *Berlaku Untuk Semua Model Ap Dengan Tombol Mode.

With the ap unplugged, i've pressed and held the mode button and inserted the ethernet cable. The first method is to remove the power (adapter or the ethernet adapter when the device get its power by poe) press the mode button and reconnect the power. Ether_init initializing ethernet port 0.

Using Google Has Been No Help.

When the router is on, press the button reset and hold for 30 seconds. Hold the mode button down for approximately 20 seconds while powering up the access point. You can reset your aironet 1142n to factory default by 2 methods.

Once Added To My Devices, They Will Be Displayed Here On The Product Page.

Setelah terhapus langsung masukkan command “reset” 4. While holding down the button reset, turn on the power to the unit again and hold for another 30 seconds. Step 2 reboot the wireless device by removing power and reapplying power.

I Have Followed The Guide By Cisco Where It Says Hold The Mode Button While Powering On Which I Believe Has Reset The Ap.

Cisco aironet 2600e and 2600i access points. After some investigation i found it was rejecting the certificate for tools.cisco.com. Issue the flash_init command and the load_helper command: